Problème interrupteur inertiel sur Brera

Répondre
Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Problème interrupteur inertiel sur Brera

Message par RVSPIDER » lun. 24 août 2015 17:50

J'ai immobilisé ma Brera quelques semaines sans batterie, j'ai eu quelques difficultés pour la remettre en marche, j'ai du intervenir sur le contact placé sous le siège conducteur, et le bouton jaune situé sur la batterie, après avoir parcouru 7 kms de mon garage à mon domicile, et ayant coupé le contact, la remise en marche est de nouveau impossible, à moins de refaire la meme manip..........:wacky:
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
thierry95
Contaminé par le virus
Contaminé par le virus
Messages : 1482
Inscription : lun. 16 mai 2011 08:11

Message par thierry95 » lun. 24 août 2015 18:34

Il suffit de ne plus l'arrêter :bourre:

Je sors............
« La vitesse n’est ni un signe, ni une preuve, ni une provocation, ni un défi, mais un élan de bonheur ».
Françoise Sagan

Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Message par RVSPIDER » lun. 24 août 2015 19:00

Le moteur va tourner très très longtemps, comme tu le sais, c'est une Diesel:mdr:
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
thierry95
Contaminé par le virus
Contaminé par le virus
Messages : 1482
Inscription : lun. 16 mai 2011 08:11

Message par thierry95 » lun. 24 août 2015 21:01

RVSPIDER a écrit :Le moteur va tourner très très longtemps, comme tu le sais, c'est une Diesel:mdr:
Oui et non, car un diésel demande plus d'entretien qu'une essence:surpris:
Cela étant j'ai été faire un tour sur le forum de GTPassion et ton problème n'est pas évoqué.....:no:
« La vitesse n’est ni un signe, ni une preuve, ni une provocation, ni un défi, mais un élan de bonheur ».
Françoise Sagan

Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Message par RVSPIDER » lun. 24 août 2015 21:04

Sympa...MERCI..Je suis un cas à part, j'ai l'habitude, je contacte la concession de LOURDES...:wacky:
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
thierry95
Contaminé par le virus
Contaminé par le virus
Messages : 1482
Inscription : lun. 16 mai 2011 08:11

Message par thierry95 » mar. 25 août 2015 07:04

Sinon il te reste Lisieux pour pleurer.....et c'est plus près de chez toi!:mdr:
« La vitesse n’est ni un signe, ni une preuve, ni une provocation, ni un défi, mais un élan de bonheur ».
Françoise Sagan

Avatar de l’utilisateur
vincent team
alfiste pointu
alfiste pointu
Messages : 985
Inscription : mer. 5 sept. 2007 20:43

Message par vincent team » mar. 25 août 2015 12:13

As tu essayé une autre batterie ?
Vas rouler une bonne heure avec
vincent, tous derriere et lui.........................en panne:langue:

Avatar de l’utilisateur
Spider66
Contaminé par le virus
Contaminé par le virus
Messages : 1979
Inscription : ven. 15 janv. 2010 16:23

Message par Spider66 » mar. 25 août 2015 15:18

Lorsque j'ai changé ma batterie, j'ai juste eu besoin de réinitialiser les lève-vitres.
Il va falloir la passer à la valise.:decu:
Spider 2.4. 500 l. Maserati Quattroporte 5.

Avatar de l’utilisateur
vincent team
alfiste pointu
alfiste pointu
Messages : 985
Inscription : mer. 5 sept. 2007 20:43

Message par vincent team » mar. 25 août 2015 15:25

Si aucun défaut, la valise ne servira pas a grand chose...
vincent, tous derriere et lui.........................en panne:langue:

Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Message par RVSPIDER » mer. 26 août 2015 21:00

pas de solution pour l'instant, cosses de batterie vérifiées; idem pour l'ensemble des fusibles, impossible de la démarrer, ça commence à me gaver, entre la FAP qui se colmate, et l"impossibilité de démarrer, voiture plantée sur la pelouse, vive les anciennes............:enerve:
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
vincent team
alfiste pointu
alfiste pointu
Messages : 985
Inscription : mer. 5 sept. 2007 20:43

Message par vincent team » mer. 26 août 2015 22:27

Redemare la comme tu l'as fais et va rouler une bonne heure
vincent, tous derriere et lui.........................en panne:langue:

Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Message par RVSPIDER » mer. 26 août 2015 22:31

impossible de la redémarrer
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
vincent team
alfiste pointu
alfiste pointu
Messages : 985
Inscription : mer. 5 sept. 2007 20:43

Message par vincent team » jeu. 27 août 2015 01:06

Ah oui...
Redebranche la batterie une bonne heure
as tu essayé de la recharger?
vincent, tous derriere et lui.........................en panne:langue:

Avatar de l’utilisateur
thierry95
Contaminé par le virus
Contaminé par le virus
Messages : 1482
Inscription : lun. 16 mai 2011 08:11

Message par thierry95 » jeu. 27 août 2015 07:15

C'est forcément un problème à la c..
Le démarreur tourne au moins? ou il ne se passe rien?

Pour le FAP qui se colmate, la vanne EGR qui s'encrasse.......sans vouloir insister....on est moins embêté avec un essence......:tired:
Surtout que ton problème vient essentiellement du fait qu'un gazole doit faire du kilométrage pour que tout se passe bien.
Je connais des personnes avec une mégane diesel (oui comme la mienne!) qui merde en permanence (voyant filtre à particule) car ils ne font que des petits trajets en ville et moins de 5000 km par an. La mienne avec environ 40000 km par an ne m'a jamais posée le moindre problème.....

En attendant je te souhaite bon courage.
« La vitesse n’est ni un signe, ni une preuve, ni une provocation, ni un défi, mais un élan de bonheur ».
Françoise Sagan

Avatar de l’utilisateur
Spider66
Contaminé par le virus
Contaminé par le virus
Messages : 1979
Inscription : ven. 15 janv. 2010 16:23

Message par Spider66 » jeu. 27 août 2015 09:34

Tu as beaucoup de bornes?
Spider 2.4. 500 l. Maserati Quattroporte 5.

Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Message par RVSPIDER » jeu. 27 août 2015 12:57

Moi....oui;, ma Brera peu 61400 KMS:mdr:
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
RVSPIDER
alfiste confirmé
alfiste confirmé
Messages : 434
Inscription : dim. 29 août 2010 22:35

Message par RVSPIDER » jeu. 27 août 2015 12:59

je vous tiens au courant, concernant les parcours, elle fait uniquement des trajets routiers ou auto-routier ??:tired:
L'Alfa Roméo est une manière de vivre, de ressentir l'automobile, aucune définition ne peut vraiment rendre ce qu'est L'Alfa. Orazio Satta Puliga Ingénieur Alfa Roméo 1969

RVSpider délégue régional Haute Normandie :clindoeil:

Avatar de l’utilisateur
Spider66
Contaminé par le virus
Contaminé par le virus
Messages : 1979
Inscription : ven. 15 janv. 2010 16:23

Message par Spider66 » jeu. 27 août 2015 16:44

Y a vraiment rien å comprendre.:tired:
Spider 2.4. 500 l. Maserati Quattroporte 5.

Avatar de l’utilisateur
bebel
Alfiste débutant
Alfiste débutant
Messages : 23
Inscription : mar. 23 juin 2015 08:53
Localisation : Colombes

Re:

Message par bebel » lun. 31 août 2015 11:35

thierry95 a écrit :C'est forcément un problème à la c..
Le démarreur tourne au moins? ou il ne se passe rien?
Si la batterie est trop faible (<10V de mémoire), rien ne se passe, il y a une sécu qui fait que le peu de jus restant ne va pas jusqu'au démarreur.

Répondre